OVH Community, your new community space.

Banda a 10mbps guasto


gigito78
27.07.2010, 14.05
Perfetto, grazie

torpado
23.07.2010, 14.12
Citazione Originariamente Scritto da gigito78
luned 19 luglio 2010 19.45.18 stato risolto il problema, ecco la risposta del supporto:

Buongiorno,

C' a priori un problema del script di quota per la
larghezza di banda.

Ho appena rilanciato il switch port.

La preghiamo di verificare di nuovo dal Suo server.

Resto a Sua disposizione in caso di problemi.

Cordialmente
Celine S.

Certo che 8 giorni su 30 non sono stati pochi per risolvere il problema, volevo chiedere se previsto un rimborso e in che misura.

Grazie
In questo caso il rimborso applicato di 3giorni estensione scadenza server.

Cos calcolato:

Rimborso massimale per mese : 10 %
(in % del prezzo del server)

torpado
23.07.2010, 14.04
Citazione Originariamente Scritto da tmit
Per i kimsufi non prevista nessuna SLA / garanzia / GTI.
Dunque non sono previsti rimborsi.

Ad ogni modo per un caso particolare come questo puoi chiamare il supporto telefonico per una richiesta commerciale.
I server Kimsufi hanno le SLA

Resta il fatto che questo un caso particolare:
Server disponibile ma banda cappata a 10Mbs per colpa di uno script interno buggato.

Script ora corretto

tmit
21.07.2010, 12.19
Per i kimsufi non prevista nessuna SLA / garanzia / GTI.
Dunque non sono previsti rimborsi.

Ad ogni modo per un caso particolare come questo puoi chiamare il supporto telefonico per una richiesta commerciale.

gigito78
20.07.2010, 23.01
luned 19 luglio 2010 19.45.18 stato risolto il problema, ecco la risposta del supporto:

Buongiorno,

C' a priori un problema del script di quota per la
larghezza di banda.

Ho appena rilanciato il switch port.

La preghiamo di verificare di nuovo dal Suo server.

Resto a Sua disposizione in caso di problemi.

Cordialmente
Celine S.

Certo che 8 giorni su 30 non sono stati pochi per risolvere il problema, volevo chiedere se previsto un rimborso e in che misura.

Grazie

gigito78
17.07.2010, 16.24
IL supporto mi ha risposto gioved 15 luglio 2010 17.00.36 chiedendo di effettuare un winrescue e la banda risulta ancora bloccata a 10 Mbps, i test di banda cara ovh potreste farveli anche voi eh.
Tenuto conto che piu di una settimana che la banda risulta bloccata a 10 Mbps e che il periodo di locazione mensile, tale comportamento qualificabile come grave inadempimento contrattuale.
Sollecito ovh a risolvere tempestivamente il problema.

Speedtest h 20.24 17/07/2010: http://www.speedtest.net/result/882963373.png
Everest rete locale 10 Mbps: http://i26.tinypic.com/2sanxmq.png

gigito78
14.07.2010, 13.22
Comunico per correttezza che ho ricevuto una mail dove indica che il ticket stato preso in carico il 14 luglio 2010 11.20.34 da Remi M, anche se dal sito mi risulta ancora "in attesa di trattamento".

gigito78
13.07.2010, 20.13
Gentile ovh,

come preannunciato in precedenza mi vedo costretto a pubblicare sul forum.
Io sono il titolare da piu di 3 mesi di un kimsufi Q-1T, Baia : 26E14 Numero :93255

la mia quota mensile di traffico attualmente:

Connessione Rete : 100Mbps
Traffico mensile : 3.00 TiB per mese
Riavvio : 2010-08-05
Consumato questo mese : 397 GiB
Restante questo mese : 2.61 TiB
Traffico supplementare : 0 TB

La mia banda da piu 4 giorni ormai risulta per limitata a 10 Mbps come mi stato consigliato dal vostro supporto ho effettuato il rescue pro: dove risulta che la banda di
9.41 Mbps: http://i31.tinypic.com/wk1u8w.png ho effettuato inoltre uno screen dell'impostazione di rete e risulta bloccata a
10 Mbps: http://i28.tinypic.com/iy3i36.png inoltre vi uno screen screen della gestione di rete di windows dove risulta
che la scheda di rete bloccata a 10 mbps: http://i26.tinypic.com/32zpg7o.png

Ho aperto un ticket come incidente avrai dovuto avere la risposta in 12 ore, ne sono passate 24 e risulto ancora in "attesa di trattamento"

Presumo che la scheda di rete si sia danneggiata oppure vi un problema di rete, potete risolvere ?

Certo di un vostro intervento nell'immediato rinnovo i miei

Distinti Saluti