OVH Community, your new community space.

Problemi di peering con Telecom?


tmit
07.10.2011, 13.58
Dubito che cambierebbe la situazione, trattandosi di un instradamento dalla tua xDSL verso OVH e non viceversa, OVH non ha modo di modificare gli instradamenti, cosa possibile nel caso inverso tramite gli AS di OVH e quelli in peering gestito.

kr3atin4
06.10.2011, 19.28
tmit, come sempre sei gentilissimo e disponibile,oltre che competente, lo apprezzo molto.

Ho provveduto a flushare iptables, il problema è che la irraggiungibilità del server da alcune utenze telecom non è una costante, alcune volte si verifica che il server è irraggiungibile e i pacchetti si fermano qui:

11 70 ms * 64 ms vss-3-6k.fr.eu [94.23.122.237]

Quindi si, penso sia un problema di peering, se si dovesse riproporre lo segnalerò come da tue indicazioni.

Se il server fosse uno della serie OVH e non kimsufi avrei minori probabilità di incorrere nel problema?

grazie mille della tua disponibilità.

tmit
06.10.2011, 16.06
Da nostri test telecom il server risulta raggiungibile correttamente.
Ti invito a controllare eventuali ban IP lato software.
Nel caso pensi che il problema riguardi OVH e il routing verso la tua connessione
ti invito ad aprire un ticket incidente indicando il tuo IP pubblico e il traceroute in questione.

kr3atin4
06.10.2011, 15.38
il seguente:

ks309750

in particolare l'ip failover *.*.73.6

tmit
06.10.2011, 15.01
Server?

kr3atin4
06.10.2011, 14.27
Citazione Originariamente Scritto da tmit
Se solo il tuo server non è raggiungibile il problema non è relativo ai peering telecom.
Ti invito ad aprire una segnalazione tramite supporto indicando il nome del server in questione.
Riformulo: il server era raggiungibile da altre connessioni, tranne che da quella connessione telecom, ed accade relativamente spesso tra le 18 e le 19.

tmit
06.10.2011, 10.19
Se solo il tuo server non è raggiungibile il problema non è relativo ai peering telecom.
Ti invito ad aprire una segnalazione tramite supporto indicando il nome del server in questione.

kr3atin4
05.10.2011, 18.40
Salve, sto avendo problemi di connessione da telecom, il server risulta irraggiungibile, il traceroute è il seguente:

1 1 ms 1 ms 1 ms alicegate.homenet.telecomitalia.it [192.168.1.1]

2 29 ms 30 ms 30 ms 192.168.200.1
3 31 ms 30 ms 41 ms host165-63-static.50-88-b.business.telecomitalia
.it [88.50.63.165]
4 30 ms 30 ms 30 ms host20-114-static.20-80-b.business.telecomitalia
.it [80.20.114.20]
5 37 ms 34 ms 33 ms 172.17.9.125
6 35 ms 36 ms 36 ms 172.17.5.241
7 36 ms 35 ms 36 ms bundle-ether17.milano50.mil.seabone.net [93.186.
128.253]
8 68 ms 70 ms 68 ms te1-3.franco15.fra.seabone.net [89.221.34.123]
9 57 ms * 56 ms fra-1-6k.de.eu [94.23.122.157]
10 67 ms 65 ms 64 ms rbx-g1-a9.fr.eu [91.121.131.205]
11 70 ms * 64 ms vss-3-6k.fr.eu [94.23.122.237]
12 * * * Richiesta scaduta.
13 * * * Richiesta scaduta.
14 * * * Richiesta scaduta.
15 * * * Richiesta scaduta.
16 * * * Richiesta scaduta.

tmit
24.08.2011, 10.33
Ti invito come al solito di comunicare i traceroute a partire dalla connessione incriminata ed eventuali test effettuati tramite http://proof.ovh.net/

fucine
24.08.2011, 09.13
Da ieri pomeriggio (23.08.2011) sembra che vi siano alcuni problemi di routing ad infrastruttura di rete OVH a partire da connessioni xDSL Telecom Italia.
Qualcun altro che ha lo stesso problema?