OVH Community, your new community space.

Drastico calo di banda


Raziel
25.04.2012, 13.46
Sembra che, almeno per me, la situazione sia ritoranta ottima come un paio di settimane fa!!!

torpado
24.04.2012, 14.25
Citazione Originariamente Scritto da Raziel
si confermo il problema l'ho riscontrato SOLO verso l'italia
Grazie per il feedback, cerchiamo ulteriori dettagli ed informazioni per analizzare il problema e possibili soluzioni

Raziel
23.04.2012, 19.49
si confermo il problema l'ho riscontrato SOLO verso l'italia

pftech
23.04.2012, 15.06
Mi correggo... provato poco fa dal nostro EG Hybrid, un download da 1 Gb circa come file, avevo una velocità di 1,1 Mbyte/sec quindi direi ottimo!!!

Speriamo continuino sempre così!

pftech
22.04.2012, 23.46
Questo calo di banda l'ho notato anch'io, non ho provato sui Kimsufi Special Edition che abbiamo, però l'ho notato dal nostro EG Hybrid che ha 1 Gbps di banda. Il problema però sembra essere principalmente verso l'Italia, poichè se provo a fare degli speedtest dal server verso altri server in Europa, ad esempio in Germania, la velocità è ottima (300-400 Mbps in up/download). Mentre verso l'Italia, ad esempio il nostro ufficio con una Alice Business 20 Mega, non riesco a superare i 500-550 Kbyte/sec mentre fino a qualche giorno fa ero sul 1 - 1,1 Mbyte/sec.

Che succede??

Raziel
21.04.2012, 14.36
purtroppo ancora nessuna risposta da ovh

viking2010
21.04.2012, 14.24
Ora banda MOLTO ballerina, mah...

Raziel
21.04.2012, 12.41
bhe beato te, anche se decisamente meglio di ieri non vado al massimo spero che ovh risolvi davvero presto il problema

viking2010
21.04.2012, 12.22
Ora invece banda full...

yak983
20.04.2012, 20.14
dopo la chiusura di megaupload
http://forum.ovh.it/showthread.php?t=4196

tutto il traffico "anomalo" si è riversato su OVH (oltre ad altre compagnie low cost)

Raziel
20.04.2012, 20.03
Bhe spero stiano fancendo qualcosa a riguardo visto che la banda in alcuni contratti è garantita! E sopratutto trovo inaccettabile che il supporto non sia a conoscenza di questa cosa.. e mandi a vagare per procedure vage ed insensate

yak983
20.04.2012, 19.57
basta vedere la mappa della rete per capire che da un pezzo tutta la rete è altamente intasata

http://weathermap.ovh.net/

Raziel
20.04.2012, 18.37
Grazie per il feedback!
è un problema che riscontro da qualche settimana e altri amici clienti di ovh hanno lo stesso problema. oggi la situazione è diventata insostenibile in quanto il calo è diventato molto più pesante del solito (addirittura ubuntu non riesce a contattare i vari server per scaricare la lista dei pacchetti!)
Ho contattato il supporto mi hanno detto di verificare l'hardware e la rete da rescue mod, e di eseguire un tracerouter ho eseguito entrambe le procedure consigliate senza però riscontrare errori. loro mi continuano a dire che non ci sono problemi quando ormai sembra evidente che non è così..

viking2010
20.04.2012, 18.33
Citazione Originariamente Scritto da viking2010
Avendo 2 server OVH, uno in Francia (Kimsufi 2G) ed uno in USA sinceramente fino ad oggi non ho notato nessun tipo di cali drastici di velocità. Ho Telecom Italia.

Proverò a fare verifiche approfondite dai miei server.
Mi devo rimangiare tutto.
Appena verificato dal server Francese, noto anch'io forti cali di banda. Normalmente dal server a casa ho una banda di 1,2mb/s (avendo la 10M di Alice), ora invece non si superano i 500kb/s (che già è stato un miracolo arrivarci).

Dal server OVH USA invece non si superano i 300kb/s.

Che succede?!?!

PS: i tracert sono normali.

Raziel
20.04.2012, 15.59
Grazie mille

viking2010
20.04.2012, 15.45
Avendo 2 server OVH, uno in Francia (Kimsufi 2G) ed uno in USA sinceramente fino ad oggi non ho notato nessun tipo di cali drastici di velocità. Ho Telecom Italia.

Proverò a fare verifiche approfondite dai miei server.

Raziel
20.04.2012, 14.09
non è importante in quanto il calo non lo avverto solo io ma qualsiasi persona proveniente dall'italia

viking2010
20.04.2012, 13.41
Che connessione internet hai?

Raziel
20.04.2012, 13.13
ho un server kimsufi 2g, in queste settimane ho notato nelle ore di punta un moderato calo della velocità in uscita verso l'italia, da stamattina questo calo è diventato molto più drastico. E' un problema momentaneo? Siete consapevoli del disagio?
Grazie in anticipo per le risposte!