OVH Community, your new community space.

Problema configurazione dominio su dns


morganhk
12.06.2012, 17.34
Citazione Originariamente Scritto da 3cl1ps3
Ciao morganhk e benvenuto nella community OVH

Come ti ho scritto per email, prima di effettuare questa operazione - devi prima seguire la procedura descritta in questa guida: http://guida.ovh.it/InstallaDNSSecondario

Saluti!
Ciao e grazie mille per la risposta!

Effettivamente ho seguito la procedura descritta da te ed ora il mio dominio .it risulta correttamente configurato sui DNS del server dedicato. Grazie per l'aiuto!
In questo momento, comunque, se provo ad accedere tramite browser o tramite ping, mi risolve ancora il vecchio indirizzo...presumo che dipenda dal fatto che ci voglia qualche ora affinchè si registrino correttamente le cache!

Vi terrò comunque aggiornati!

Un'ultima cosa: non mi è chiaro come mai, invece, per gli altri tre domini da me acquistati, non sono dovuto passare dalla modifica del DNS secondario sul server, ma è bastato modificare il puntamento dei domini.

3cl1ps3
12.06.2012, 15.37
Ciao morganhk e benvenuto nella community OVH

Come ti ho scritto per email, prima di effettuare questa operazione - devi prima seguire la procedura descritta in questa guida: http://guida.ovh.it/InstallaDNSSecondario

Saluti!

morganhk
11.06.2012, 23.51
Buonasera,
sto cercando di associare uno dei quattro domini da me acquistati al server dedicato OVH.

Accedendo al manager seleziono il dominio dopodichè eseguo questi passaggi:

Nome a dominio & DNS->Server DNS->Modifica

A questo punto modifico il DNS primario con il DNS relativo al server dedicato. Premendo il pulsante Validate mi esce il seguente messaggio di errore:

La zona SOA per il nome a dominio xxx.it non è presente sul server DNS: sdns2.ovh.net

Per maggiore completezza vi informo che per gli altri tre domini non ho ricevuto errori. Solamente questo (che è un punto it) mi sta dando problemi.

Il mio codice cliente è il seguente:
ba150520-ovh

grazie mille!