OVH Community, your new community space.

Problemi con telecom


Uno
13.02.2009, 10.17
Citazione Originariamente Scritto da li0nheart
che tristezza... ho risolto collegandomi ad un ip fail-over italiano che avevo attivato
Grazie, non capivo perchè su una vps (quindi con l'ip fail-over italiano) entravo (più lento ma entravo) e non sul server principale.....
Infatti nei giorni scorsi non mi sono quasi accorto, solo pochi minuti qualche giorno fa...

Però ad un certo momento stamattina per qualche secondo è sparito anche l'ip fail-over italiano.

LeO
13.02.2009, 10.11
http://forum.ovh.it/showthread.php?t=477

li0nheart
13.02.2009, 10.06
si... ovh permette di effettuare un routing da un ip italiano all'ip del tuo server... attualmente lavoro solo perchè ho un paio di ip "italiani" configurati
------------
edit.
ok ;-)

sypher
13.02.2009, 09.58
Non ho ancora visto gli ip di failover ...
In che senso "italiano"?

Dato da OVH ?
---------
edit.

visto ora ... a posto!

li0nheart
13.02.2009, 09.56
che tristezza... ho risolto collegandomi ad un ip fail-over italiano che avevo attivato

sypher
13.02.2009, 09.48
Già risposto di qua, probabilmente è un problema di telecom .... si rimane sulla sua rete e non si passa al seabone; ma con telecom non si sa mai chi chiamare per avere info su questo tipo di problemi ... Vabbè. Ora sono su linea mista fastweb/colt e qui tutto ok

http://forum.ovh.it/showthread.php?t=477&page=5

li0nheart
13.02.2009, 09.10
Ciao a tutti
è da stamattina che abbiamo problemi con telecom... fino a pochi minuti fa non riuscivamo a navigare su molti siti compreso questo
ora sembra tornare lentamente tutto alla normalità ma non riusciamo ad avere accesso al nostro server via ssh anche se i siti sono navigabili
succede anche a voi? può essere un problema di protocollo?