OVH Community, your new community space.

Ovh....problemi?


Techno_man
23.02.2009, 09.12
Non stato un problema solo tuo a quanto pare
http://news.google.it/news?hl=it&ie=...ncl=1281206513

In ogni caso problema rientrato.

bago
23.02.2009, 06.32
@vhs a quale problema di riferisci? io ho parlato di 3 problemi distinti che riguardavano questi giorni tiscali.

vhs
23.02.2009, 00.58
il problema di cui parli tu sorto solo due gg fa per ca 8 ore poi per fortuna risolto

bago
22.02.2009, 15.22
Citazione Originariamente Scritto da vhs
Ciao uso la tiscali,

ma stranamente oggi sembra tutto ok.
Niente di strano. Mi risulta che tiscali abbia problemi grossi.

Ieri tutti i miei domini tiscali non andavano, i loro server dns non rispondevano!!!

Sul forum di NGI, l'amministratore delegato di NGI dichiara che tiscali ha dei problemi e probabilmente fa shaping sul traffico: http://gaming.ngi.it/showpost.php?p=...7&postcount=23

Ieri, inoltre, il sito tiscali stato defaced: http://essepunto.it/2009/02/deface-di-tiscali/

Mi pare evidente che qualche problema lato tiscali c', e non piccolo.

vhs
22.02.2009, 15.15
Ciao uso la tiscali,

ma stranamente oggi sembra tutto ok.


Codice PHP:
  1    <1 ms    <1 ms    <1 ms  . [192.168.1.1]
  
2    45 ms    45 ms    46 ms  static-213-205-16-161.clienti.tiscali.it [213.20
5.16.161
]
  
3    45 ms    46 ms    46 ms  static-213-205-21-162.clienti.tiscali.it [213.20
5.21.162
]
  
4    67 ms    44 ms     *     static-213-205-23-209.clienti.tiscali.it [213.20
5.23.209
]
  
5    47 ms    45 ms    45 ms  ge-5-3.pmo10.ip.tiscali.it [213.205.17.237]
  
6    72 ms    71 ms    71 ms  so-2-0-2.mil19.ip.tiscali.net [213.200.81.61]
  
7    72 ms    70 ms    73 ms  so0-0-0-622M.ar2.LIN1.gblx.net [64.208.110.41]
  
8    94 ms    95 ms    95 ms  te2-1-10G.ar6.LON3.gblx.net [67.16.130.38]
  
9   100 ms   171 ms   192 ms  30g.gblx.ldn-1-6k.routers.ovh.net [213.251.130.5
3
]
 
10   102 ms    98 ms     *     20g.rbx-1-6k.routers.ovh.net [91.121.131.13]
 
11   101 ms    98 ms   100 ms  rbx-4-m1.routers.ovh.net [213.251.191.7]
 
12   101 ms    95 ms    95 ms  XxX [94.23.XxX.xX

j0t
22.02.2009, 00.40
Citazione Originariamente Scritto da vhs
Salve da un paio di giorni che il ping verso ovh aumentato del 50%

Vi posto il tracert incriminiato


8 94 ms 95 ms 95 ms te2-1-10G.ar6.LON3.gblx.net [67.16.130.38]
9 138 ms 143 ms 144 ms 30g.gblx.ldn-1-6k.routers.ovh.net [213.251.130.5
3]
10 165 ms 140 ms 132 ms 20g.rbx-1-6k.routers.ovh.net [91.121.131.13]
11 179 ms 152 ms 140 ms 40g.vss-1-6k.routers.ovh.net [213.251.128.26]
12 150 ms 152 ms 140 ms XxX.com [91.121.248.xxx]

come vedete il punto 8 sono 94 ms al punto 9 cioe il router ovh diventano 138 per poi finire a 150 ms di ping verso il server :s

Per voi la stessa cosa?
1. che provider usi?
2. potresti mettere tutto il traceroute?

vhs
21.02.2009, 23.58
Gia' fatto :P e cmq con un server 100mbit dalla germania il ping rispetto a prima di quel nodo raddoppiato...

bago
21.02.2009, 20.53
@vhs prova anche i ping.. il risultato in ms del traceroute non una somma. come vedi nell'ultimo hop hai anche un 140ms, che sarebbe inferiore alla media del ritardo sull'hop 8.
Vedendo che in un singolo hop (11) hai tempi tra i 140 e i 180ms evidentemente la connessione instabile (magari la tua) e quindi i tempi del traceroute diventano praticamente inutili. Fai dei ping sul lungo periodo al tuo pc, al primo router tra te e il tuo provider e al primo router ovh se vuoi farti un'idea migliore... no?

camaran
21.02.2009, 17.04
Credo siano problemi di routing e di interconnessione

bago
21.02.2009, 16.18
da NGI (farm inet) in questo momento pingo 38ms il tuo hop 11.

vhs
21.02.2009, 15.42
Salve da un paio di giorni che il ping verso ovh aumentato del 50%

Vi posto il tracert incriminiato


8 94 ms 95 ms 95 ms te2-1-10G.ar6.LON3.gblx.net [67.16.130.38]
9 138 ms 143 ms 144 ms 30g.gblx.ldn-1-6k.routers.ovh.net [213.251.130.5
3]
10 165 ms 140 ms 132 ms 20g.rbx-1-6k.routers.ovh.net [91.121.131.13]
11 179 ms 152 ms 140 ms 40g.vss-1-6k.routers.ovh.net [213.251.128.26]
12 150 ms 152 ms 140 ms XxX.com [91.121.248.xxx]

come vedete il punto 8 sono 94 ms al punto 9 cioe il router ovh diventano 138 per poi finire a 150 ms di ping verso il server :s

Per voi la stessa cosa?