OVH Community, your new community space.

KS2G - Manca mail automatica di attivazione/reinstallazione


michelinux
23.09.2013, 17.44
Rettifico, arrivata ora.
Saluti

michelinux
23.09.2013, 15.56
Anche a me sulla reinstallazione fa lo stesso problema, la trovo sul manager ma non arriva sulla mail (gmail).
Ho verificato lo spam e non bloccata, faccio notare che sabato funzionava regolarmente.

torpado
23.09.2013, 10.05
Citazione Originariamente Scritto da F&F
N.B: ho verificato nel manager e nello storico delle mail.. risultano sia la mail di prima attivazione che quella di reinstallazione inviate, ma nessuna delle due stata da me ricevuta.

Grazie mille
Ti invito a verificare se le email di attivazione sono presenti nella direcotry di SPAM oppure a contattare il supporto per approfondire il problema che hai riportato, grazie

F&F
23.09.2013, 09.49
N.B: ho verificato nel manager e nello storico delle mail.. risultano sia la mail di prima attivazione che quella di reinstallazione inviate, ma nessuna delle due stata da me ricevuta.

Grazie mille

TheDarkITA
23.09.2013, 09.48
Dal manager puoi vedere lo storico delle email, cosi da leggerle comunque.

F&F
23.09.2013, 09.39
Salve,
relativamente all'ordine 21519526 non riesco a ricevere sull'email registrata la mail automatiche di prima attivazione/reinstallazione (contenenti l'account di root).

Il server risulta correttamente deployed (ks3370442.kimsufi.com) e gestibile dal manager.

Non ho ricevuto per la mail di prima attivazione n quella di reinstallazione (dopo aver provato anche questa strada dal manager..).

Ho invece correttamente ricevuto le mail amministrative cos come quella di registrazione al forum sul medesimo account.

Potete fare una verifica?

Grazie mille