OVH Community, your new community space.

Server in Modalità "Rescue"


torpado
13.11.2013, 17.51
Citazione Originariamente Scritto da NiO
Buona Sera
Vi ringrazio per la tempestiva risposta.
Potete intervenire sulla macchina preferibilmente la mattina dalle 8.00 a.m. in qualsiasi momento.
Grazie.
P.S. Ho risposto anche sul Manager nella sezione "Gestione dei ticket incidenti".
Perfetto

NiO
13.11.2013, 17.37
Buona Sera
Vi ringrazio per la tempestiva risposta.
Potete intervenire sulla macchina preferibilmente la mattina dalle 8.00 a.m. in qualsiasi momento.
Grazie.
P.S. Ho risposto anche sul Manager nella sezione "Gestione dei ticket incidenti".

torpado
13.11.2013, 17.01
Citazione Originariamente Scritto da NiO
Buon Giorno.
Qualche giorno fa mi sono trovato uno dei miei server impostato in modalità Rescue, e sinceramente non so neanche per quale motivo, ma sembra sia stato "attaccato".
Vi posto qua il link per visualizzare il messaggio che trovo entrando nel Manager: http://prntscr.com/23umeu
Il fatto strano è che non è la prima volta che mi viene messo in modalità Rescue, ma le altre volte mi arrivavano i dati di accesso via SSH con user "ftproot" e invece questa volta no!
Poi altra cosa strana che le volte precedenti in modalità Rescue accedevo al server e non visualizzavo nulla del mio materiale (avrei dovuto rimontare il disco che stava in /mnt/), ma questa volta invece visualizzo tutto perfettamente; tanto è vero che su questo server ho montate diverse cose, tra cui Net Irc, vari siti e altre molte cose. Funziona tutto!
Poi vado, sempre dal manager nella sezione "NetBot" e sotto infatti trovo la modalità Rescue ma come da stamp che allego non me la fa disabilitare: http://prntscr.com/23urr6
Come è possibile tutto ciò? Cioè ripeto il server in questione sta in suddetta modalità ma gira normalmente!!!
Grazie per la cortese attenzione
Ho aperto un ticket incidente per verificare il netboot sul server, rispondi pure al ticket, grazie per la collaborazione

torpado
13.11.2013, 15.44
Citazione Originariamente Scritto da NiO
Buon Giorno.
Qualche giorno fa mi sono trovato uno dei miei server impostato in modalità Rescue, e sinceramente non so neanche per quale motivo, ma sembra sia stato "attaccato".
Vi posto qua il link per visualizzare il messaggio che trovo entrando nel Manager: http://prntscr.com/23umeu
Il fatto strano è che non è la prima volta che mi viene messo in modalità Rescue, ma le altre volte mi arrivavano i dati di accesso via SSH con user "ftproot" e invece questa volta no!
Poi altra cosa strana che le volte precedenti in modalità Rescue accedevo al server e non visualizzavo nulla del mio materiale (avrei dovuto rimontare il disco che stava in /mnt/), ma questa volta invece visualizzo tutto perfettamente; tanto è vero che su questo server ho montate diverse cose, tra cui Net Irc, vari siti e altre molte cose. Funziona tutto!
Poi vado, sempre dal manager nella sezione "NetBot" e sotto infatti trovo la modalità Rescue ma come da stamp che allego non me la fa disabilitare: http://prntscr.com/23urr6
Come è possibile tutto ciò? Cioè ripeto il server in questione sta in suddetta modalità ma gira normalmente!!!
Grazie per la cortese attenzione
Grazie per la segnalazione, verifico il problema che hai descritto

NiO
13.11.2013, 13.47
Buon Giorno.
Qualche giorno fa mi sono trovato uno dei miei server impostato in modalità Rescue, e sinceramente non so neanche per quale motivo, ma sembra sia stato "attaccato".
Vi posto qua il link per visualizzare il messaggio che trovo entrando nel Manager: http://prntscr.com/23umeu
Il fatto strano è che non è la prima volta che mi viene messo in modalità Rescue, ma le altre volte mi arrivavano i dati di accesso via SSH con user "ftproot" e invece questa volta no!
Poi altra cosa strana che le volte precedenti in modalità Rescue accedevo al server e non visualizzavo nulla del mio materiale (avrei dovuto rimontare il disco che stava in /mnt/), ma questa volta invece visualizzo tutto perfettamente; tanto è vero che su questo server ho montate diverse cose, tra cui Net Irc, vari siti e altre molte cose. Funziona tutto!
Poi vado, sempre dal manager nella sezione "NetBot" e sotto infatti trovo la modalità Rescue ma come da stamp che allego non me la fa disabilitare: http://prntscr.com/23urr6
Come è possibile tutto ciò? Cioè ripeto il server in questione sta in suddetta modalità ma gira normalmente!!!
Grazie per la cortese attenzione