OVH Community, your new community space.

Error: The license key is invalid. In order to use Panel, please obtain and install a


Marco_74
02.04.2014, 14.03
Ciao torpado,
nuovamente lo stesso problema, puoi gentilmente verificare e magari dirmi cosa fare per non incappare di nuovo nello stesso problema? Grazie

Marco_74
19.02.2014, 17.54
Grazie visto ora e tutto sembra ok; grazie mille e buona giornata

torpado
19.02.2014, 17.11
Citazione Originariamente Scritto da torpado
Ciao,
indica il nic-handle e se necessario, in caso di più servers KS, parte del nome server; procedo con la verifica e l'aggiornamento della licenza Plesk.
Ti confermo che la Licenza Plesk è stata aggiornata

torpado
19.02.2014, 11.09
Citazione Originariamente Scritto da Marco_74
Buongiorno a tutti,
in questi giorni ho riscontrato questo problema:

Codice:
Error: The license key is invalid. In order to use Panel, please obtain and install a new valid license key.
Your license key has expired. To continue using your Panel, you must purchase a non-expiring commercial license key.
ho provato a prendere il file della licenza come già fatto giorni addietro dal mio panello Manager per poi inviarlo a plesk, ma mi restituisce questo errore:

Codice:
Unable to update PLSK.XXXXXXXX.YYYY. An error occurred while processing
your key. You can try updating it later.
cosa fare? grazie mille per l'aiuto e buona giornata
Ciao,
indica il nic-handle e se necessario, in caso di più servers KS, parte del nome server; procedo con la verifica e l'aggiornamento della licenza Plesk.

Marco_74
19.02.2014, 10.52
Buongiorno a tutti,
in questi giorni ho riscontrato questo problema:

Codice:
Error: The license key is invalid. In order to use Panel, please obtain and install a new valid license key.
Your license key has expired. To continue using your Panel, you must purchase a non-expiring commercial license key.
ho provato a prendere il file della licenza come già fatto giorni addietro dal mio panello Manager per poi inviarlo a plesk, ma mi restituisce questo errore:

Codice:
Unable to update PLSK.XXXXXXXX.YYYY. An error occurred while processing
your key. You can try updating it later.
cosa fare? grazie mille per l'aiuto e buona giornata