OVH Community, your new community space.

VPS down


Preliator
01.08.2014, 14.07
Si alla fine era il server. Ho formattato il server e si sistemato. Devo aver fatto qualche casino con qualche pacchetto CentOS anche perch non ho pi gli immotivati picchi di ram a 60-70% che avevo prima. Ora st molto pi attento.

Grazie comunque

Gnoll
31.07.2014, 12.15
Eh no se da errore 502 direi che il problema sul server, ho notato che ogni tanto plesk si impalla e "impazzisce", in questi casi andrebbe riavviato il demone plesk e apache ma se non sei sicuro di come fare puoi provare a fare un reboot.

Preliator
17.07.2014, 01.24
Il mio VPS ancora down. Stavolta per da errore 502 su qualsiasi dominio. L'ftp invece online e funzionante.
E' ancora un problema vostro o mio stavolta?

Preliator
10.07.2014, 17.42
Grazie mille.

azrael666x
10.07.2014, 15.46
Citazione Originariamente Scritto da Preliator
In pratica dovuto all'implementazione di un nuovo router nella vostra infrastruttura e non ad un mio problema interno giusto?
Si, confermo.

Preliator
10.07.2014, 14.32
Following the implementation of new routers on the infrastructure, there is interference on the internal network. We have isolated the source of the problem.
In pratica dovuto all'implementazione di un nuovo router nella vostra infrastruttura e non ad un mio problema interno giusto?

torpado
10.07.2014, 13.00
Citazione Originariamente Scritto da Preliator
Salve,
mezz'oretta fa circa il mio vps79454.ovh.net Classic 2 andato down. Cpu al minimo e ram al 30%. Dal mio spazio cliente web avevo tutti i servizi ping, ssh, http etc verdi e on eppure nessuna parte del sito era raggiungibile, nemmeno nel plesk. Ho effetutato un riavvio che ha impiegato molto pi tempo del solito e ora il server on. Cosa posso fare per capire che problema c' stato? voglio controllare per evitare che capiti di nuovo.

Grazie
Ti confermo che il problema che hai riscontrato legato al task incidente, ora chiuso.

Il problema durato qualche minuto, task: http://status.ovh.de/?do=details&id=7259

Preliator
10.07.2014, 10.44
Salve,
mezz'oretta fa circa il mio vps79454.ovh.net Classic 2 andato down. Cpu al minimo e ram al 30%. Dal mio spazio cliente web avevo tutti i servizi ping, ssh, http etc verdi e on eppure nessuna parte del sito era raggiungibile, nemmeno nel plesk. Ho effetutato un riavvio che ha impiegato molto pi tempo del solito e ora il server on. Cosa posso fare per capire che problema c' stato? voglio controllare per evitare che capiti di nuovo.

Grazie