OVH Community, your new community space.

domini esterni e sito non installato


saross
29.04.2015, 12.05
Citazione Originariamente Scritto da torpado
Grazie, provvedi a contattare telefonicamente il supporto per chiarire velocemente come correggere e configurare correttamente il servizio.
Grazie torpado, ho contattato l'assistenza telefonicamente e ho risolto.
Saluti

torpado
29.04.2015, 09.13
Citazione Originariamente Scritto da saross
rs****-ovh
Grazie, provvedi a contattare telefonicamente il supporto per chiarire velocemente come correggere e configurare correttamente il servizio.

saross
29.04.2015, 07.05
Citazione Originariamente Scritto da torpado
Ciao,
mi indichi il tuo nic-handle in modo da verificare i dettagli? grazie
r****

saross
28.04.2015, 19.20
r***********

torpado
28.04.2015, 17.00
Citazione Originariamente Scritto da saross
Ciao a tutti,
da giorni che sono bloccato col problema di cui sopra...
Aggiungo qualche dettaglio nella speranza che qualcuno possa aiutarmi.

Ho un dominio esterno che devo far puntare nell'hosting multidominio.
La procedura che applico questa:
- da "piattaforma" seleziono il dominio che ho acquistato insieme all'hosting
- dal menu in basso seleziono "siti web"
- aggiungi dominio/sottodominio
- aggiungi un dominio esterno
- inserisco nei campi il nome del dominio esterno, check su crea anche il sottodominio www, nome cartella (gi creata)
- tolgo la spunta a ipv6
- ottengo i dati per la configurazione dei record A e TXT nel provider esterno
- attendo le ore necessarie per la propagazione
- provo a inserire nel browser il nome del dominio esterno e come risultato ho la pagina di OVH: "Sito non installato"

Saluti
Ciao,
mi indichi il tuo nic-handle in modo da verificare i dettagli? grazie

saross
28.04.2015, 13.21
Ciao a tutti,
da giorni che sono bloccato col problema di cui sopra...
Aggiungo qualche dettaglio nella speranza che qualcuno possa aiutarmi.

Ho un dominio esterno che devo far puntare nell'hosting multidominio.
La procedura che applico questa:
- da "piattaforma" seleziono il dominio che ho acquistato insieme all'hosting
- dal menu in basso seleziono "siti web"
- aggiungi dominio/sottodominio
- aggiungi un dominio esterno
- inserisco nei campi il nome del dominio esterno, check su crea anche il sottodominio www, nome cartella (gi creata)
- tolgo la spunta a ipv6
- ottengo i dati per la configurazione dei record A e TXT nel provider esterno
- attendo le ore necessarie per la propagazione
- provo a inserire nel browser il nome del dominio esterno e come risultato ho la pagina di OVH: "Sito non installato"

Saluti

saross
21.04.2015, 18.17
Salve,
dovrei far puntare alcuni domini esterni sul
mio hosting condiviso, ma purtroppo
non riesco a superare l'impasse dell'errore:
"Sito non installato".

Ho contattato l'assistenza che, 3 giorni dopo,
mi ha risposto con un laconico link a un tutorial
che gi avevo letto.

Prima di arrendermi definitivamente con OVH,
non mi resta che tentare l'ultima chance del forum.

Se qualcuno in grado di darmi qualche
dritta gliene sarei molto grato.

Saluti.