OVH Community, your new community space.

Problema aggiornamento Clamav


Gpl
28.09.2015, 16.04
Salve,

come mai non possibile aggiornare Clamav su un dedicato con debian 6 ?

Grazie

The following packages have been kept back:
clamav clamav-base clamav-daemon clamav-freshclam libclamav6