OVH Community, your new community space.

esxi e strano comportamento di una vps


albert
20.04.2016, 16.37
Chiedo scusa per il doppio post.

Ticket aperto in incidente .... grazie ancora.

torpado
20.04.2016, 15.37
Citazione Originariamente Scritto da albert
Ola' Torpado,

sui ticket non c'e' numero, la data e' Supporto - 13/04/16 19:34 quello relativo al cooling.

Quello relativo all'IP non lo trovo, Apro uno nuovo?

Pero' c'e' il post sul forum:
https://forum.ovh.it/showthread.php?...ghlight=albert

Alberto
ok grazie:
non vi sono ticket attivi per l'host, perciņ se hai ancora il problema con IP metti pure riferimento per me nel ticket con i dettagli del problema, grazie per la collaborazione

albert
20.04.2016, 11.48
Ola' Torpado,

sui ticket non c'e' numero, la data e' Supporto - 13/04/16 19:34 quello relativo al cooling.

Quello relativo all'IP non lo trovo, Apro uno nuovo?

Pero' c'e' il post sul forum:
https://forum.ovh.it/showthread.php?...ghlight=albert

Alberto

albert
20.04.2016, 11.44
Ola' Torpado,

sui ticket non c'e' numero, la data e' Supporto - 13/04/16 19:34 quello relativo al cooling.

Quello relativo all'IP non lo trovo, Riapro?

Alberto

torpado
20.04.2016, 11.13
Citazione Originariamente Scritto da albert
Ciao Torpado,

dopo qualche ora hanno risolto. Un'altra ventola andata a male, cpu culing (nessun errore ortografico) ... e' gia la terza volta che questo sistema va' in tilt a causa delle alte temperature. Mi risulta lo chassis aperto (da esxi) .. mi e' stato detto che e' normale (!). Ma perche' gli altri host non mi danno lo stesso messaggio? Bah!

Grazie cmq Torpado.

L'altro problema, quello per cui (sempre sulla stessa macchina) l'ultimo IP del pool mi fa cose strane e' rimasto senza soluzione ... altro mistero ...
Dopo un tot di tempo questo IP non e' piu' raggiungibile dall'esterno. Tutto questo dopo il guasto al Vs switch .....

Le ho provate tutte, pensando ad un mafunzionamento di esxi ho messo xenserver .... stessa cosa. E' evidente che c'e' un problema nella vostra gestione del routing. Oppure l'IP in questione e' maledetto.

Giusto per la cronaca, su questa macchina sto battendo ogni record di interventi, siamo a 20 nel giro di qualche mese.

Alberto
Ciao e grazie per i dettagli ma hai il numero di ticket per verificare la situazione di questo server nel dettaglio?
Tramite ticket riesco a risalire a tutti i dettagli e capire esattamente cosa sta succedendo su questo host e darti un feedback utile, grazie per la collaborazione

albert
20.04.2016, 09.19
Ciao Torpado,

dopo qualche ora hanno risolto. Un'altra ventola andata a male, cpu culing (nessun errore ortografico) ... e' gia la terza volta che questo sistema va' in tilt a causa delle alte temperature. Mi risulta lo chassis aperto (da esxi) .. mi e' stato detto che e' normale (!). Ma perche' gli altri host non mi danno lo stesso messaggio? Bah!

Grazie cmq Torpado.

L'altro problema, quello per cui (sempre sulla stessa macchina) l'ultimo IP del pool mi fa cose strane e' rimasto senza soluzione ... altro mistero ...
Dopo un tot di tempo questo IP non e' piu' raggiungibile dall'esterno. Tutto questo dopo il guasto al Vs switch .....

Le ho provate tutte, pensando ad un mafunzionamento di esxi ho messo xenserver .... stessa cosa. E' evidente che c'e' un problema nella vostra gestione del routing. Oppure l'IP in questione e' maledetto.

Giusto per la cronaca, su questa macchina sto battendo ogni record di interventi, siamo a 20 nel giro di qualche mese.

Alberto

torpado
18.04.2016, 17.42
Citazione Originariamente Scritto da albert
Ciao, siamo alle solite.

Nuovamente fermo con la stessa macchina. E non riparte dal pannello che avvisa che ci sono problemi.
Il bello (ridicolo) e' che sulla pagina principale dice: Status del server OK

Albert
Ciao, hai il numero di ticket per verificare la situazione di questo server nel dettaglio?
Se non hai un ticket relativo al problema che riporti comunica tutti i dettagli tramite un ticket al supporto facendo riferimento a questo thread sul forum, grazie

albert
13.04.2016, 19.59
Ciao, siamo alle solite.

Nuovamente fermo con la stessa macchina. E non riparte dal pannello che avvisa che ci sono problemi.
Il bello (ridicolo) e' che sulla pagina principale dice: Status del server OK

Albert

torpado
18.02.2016, 11.52
Citazione Originariamente Scritto da albert
Ciao

altro blocco della macchina .... non mi fa' nemmeno operare dal manager perche' e' in corso un intervento.

Voglio essere rimborsato ed avere un macchina funzionante.

Albert
ciao, ho preso in carico il ticket

albert
18.02.2016, 11.01
Ciao

altro blocco della macchina .... non mi fa' nemmeno operare dal manager perche' e' in corso un intervento.

Voglio essere rimborsato ed avere un macchina funzionante.

Albert

albert
16.02.2016, 12.13
Ciao,
questa macchina mi sta' dando molti grattacapi.

- Gia' quando mi e' stata consegnata presentava un warning (chassis aperto).
- Solo pochi giorni fa' aveva problemi di switch (sto ancora aspettando comunicazioni da parte di ovh per il rimborso)
- L'ultimo degli IP di F.O. si chiude (inbound) e ancora non capisco il perche'
- Oggi controllando lo status della macchina mi da' altri warnings (2 ventole su 2 ferme)

Mi chiedo .... ma i tecnici francesi i controlli sui sistemi li fanno a colpi di baghette?

Albert

albert
14.02.2016, 09.26
Ciao,

ho una vps su host esxi che funziona normalmente poi ad un certo punto non e' piu raggiungibile dall'esterno.

Se poi dalla shell della vps lancio un ping verso l'host, magicamente la vps e' raggiungibile dall'esterno!

Albert