OVH Community, your new community space.

vKVM su RPS


ibanez89
31.03.2009, 15.53
non è normale

bago
31.03.2009, 15.28
MAH.. io ho fatto esattamente così, ma come la volta scorsa mi è arrivata la mail di apertura ticket per server non raggiungibile e dopo circa mezzora me l'hanno riavviato in netboot...

E comunque se io seleziono il vKVM e confermo poi torno in quella pagina rivedo "hd"... è normale?

ibanez89
31.03.2009, 13.24
selezioni il vkvm, riavii via ssh e vai nello storico mail, se aspetti la mail ci mette un sacco

bago
31.03.2009, 11.01
riproverò.. a me è sembrato che io salvo il boot da vkvm ma se torno nel manager del boot vedo di nuovo HD.. se lancio il reboot mi parte da hd... cmq ora sto ricompilando il kernel.. riproverò più tardi!

grazie.

energia
31.03.2009, 10.54
Devi forzare il reboot è come quando cambi kernel, è valido dal prossimo riavvio in poi

bago
31.03.2009, 10.49
infatti ho letto.. ma volevo capire da solo che cosa fa e cosa no..
ma dopo aver impostato il vKVM devo avviare anche il reboot forzato o semplicemente aspettare?

energia
31.03.2009, 10.16
aspetta qualche minuto in più; io l'ho usato e ci mette un bel po' ad arrivare la mail, a quanto sembra il riavvio è più lento (forse un controllo dischi?). Tieni conto però che non funziona granchè, nessuno ci ha mai fatto molto; se cerchi sul forum leggerai pessime recensioni

bago
31.03.2009, 09.00
Visto che sto ottimizzando il kernel su HD del mio RPS ogni tanto tolgo qualcosa di troppo e il server non parte più. Da quello che avevo capito vKVM doveva essermi d'aiuto nel capire cosa non funziona ma ogni volta che lo seleziono e metto un indirizzo email non succede proprio nulla.

Ho capito male come funziona o c'è qualche passaggio che mi sfugge?